Einige Funktionen dieser Website verwenden Cookies.
Mit der Nutzung dieser Website akzeptieren Sie dies.
Weitere Informationen OK

Die Werkstatt-Ecke

Elektrische Seilwinden sollten besser schwimmen können

Was ist nur mit meiner Batterie los? So langsam schöpfe ich Verdacht und meine den Schuldigen zu kennen.

Die elektrische Seilwinde war's!

Seit meinem letzten Ausflug in Fursten Forest machte die Starterbatterie Probleme. Obwohl ich viele Stunden gefahren war und die Lichtmaschine reichlich Gelegenheit hatte, die Batterie prallvoll zu laden, stellte ich noch am gleichen Abend fest, daß die Batterie schlapp machte.
Habe von CTEK eine immer ersichtliche Ladezustandsanzeige an die Grizzly 700 montiert. Dies ermöglicht mir schon im vorbei gehen, etwas über den Ladezustand zu erfahren. Die Anzeige arbeitet nach dem Alpelprinzip, grün – gelb – rot. An diesem Abend sah ich zunächst gelb, dann später rot.
Die Batterie war nur wenige Monate alt und ich konnte keinen direkten Grund ausmachen, was mit ihr los war. Ich klemmte das Batterieladegerät CTEK MXS 5.0 ans Fahrzeug und bekam vom Ladegerät einen Alarm. Die Batterie schien tot und unladbar zu sein. Habe dann ein überdimensioniertes Ladegerät zwecks Schocktherapie angeschlossen und bekam die Batterie wieder so weit hin, daß ich das ATV starten konnte. Allerdings zeigte meine Ladezustandsanzeige immer wieder gelb und rot an, sodaß ich in immer kürzeren Intervallen die Batterie laden mußte.
Die ich gerade, auf den Winter wartend, an meiner Schneeschild Seitenverstellung experimentiere, hängte ich das Schneeschild ein und wollte es mit der Seilwinde hoch ziehen. Statt einer Bewegung am Schild, fand eine Beleuchtungsabsenkung an der Instrumentenbeleuchtung (Tacho) statt, die auf einen Kurzsschluß schließen ließ. Habe als erstes die Winde abgeklemmt und die Symptomatik veränderte sich schlagartig.
Als die Winde auch beim Anschluß an eine fette Autobatterie nur noch Funken schlug, habe ich sie mal aufgemacht.
powerseries-seilwinde-defekt-040.jpg (640x480px)
Auch die folgenden Bilder zeigen den Zustand deutlich. Scheinbar ist diese Winde nicht ordentlich abgedichtet und hat einen kräftigen Schluck Fursten Forest Schlamm inhaliert.
powerseries-seilwinde-defekt-020.jpg (640x480px)
Hier ist mit Putzen und Polieren wohl nichts mehr zu reißen. Sie kommt jetzt auf den Kuschelfriedhof zu den anderen Windenteilen.
powerseries-seilwinde-defekt-030.jpg (640x480px)
Ich hatte zum Glück noch eine neue Powerseries 3500 im Regal. Hatte sie seinerzeit nicht eingebaut, da zu wenig Platz war. In der Not habe ich es dann doch geschafft und es war nicht einfach. Da sind etwa 4 Millimeter Platz auf der rechten Seite zm Schleifenrahmen..
powerseries-seilwinde-defekt-050.jpg (640x480px)
..und auf der Linken Seite mußte ich ein Rahmenrohr weiter nach außen verlegen und mit einer Distanzhülse unterbauen, da das Rahmenrohr nicht am Getriebegehäuse vorbei paßte.
powerseries-seilwinde-defekt-060.jpg (640x480px)
Die große Seilwinde ist jetzt eingebaut und seitdem macht auch die vermeintlich defekte Starterbatterie keine Mucken mehr. Die Ampel steht seit einer Woche auf grün. Meine Winde dürfte jedoch kein Einzelfall sein, denn neuerdings werden die Winden dieses Herstellers mit dem Slogan "water proof" beworben. Ich meine, daß die Wasserdichtigkeit bei Seilwinden, konzipiert für den Offroad Einsatz, zu den Grundmerkmalen gehören sollte. Ansonsten habe ich etliche Powerseries verbaut und bin grundsätzlich sehr zufrieden mit den Winden.
© 2018 www.atv-quad.org | Valid XHTML 1.0 Strict